На OZPP.RU

Вернуться   Главный форум потребителей России > Общество защиты прав потребителей > Бытовая техника, электроника, автотранспорт > Компьютеры и периферия
Регистрация Справка Пользователи Календарь Поиск Сообщения за день Все разделы прочитаны

Добавить в Facebook Добавить в Twitter Добавить в Вконтакте
Ответ
 
Опции темы Опции просмотра
Untitled Document
Старый 11.03.2007, 15:49   #1
Герман
Junior Member
 
Регистрация: 11.03.2007
Сообщений: 2
Репутация: 60
По умолчанию

4 марта 2007 года приобрёл в "Санрайз-Про" источник бесперебойного питания марки Powercom Warrior 1000A мощностью 500W. Привёз домой, зарядил аккумулятор как указано в инструкции - 10 часов. После зарядки решил проверить - отключил из сети и попытался включить компьютер. Не включился. Тогда я проверил выходное напряжение тестером - ИБП выдаёт 160-170 вольт при заявленном в инструкции 220-240 вольт. Когда привёз его в сервис-центр с просьбой обменять или вернуть деньги(прошло всего четыре дня с момента покупки), консультант ответил, что они не имеют права обменять товар или вернуть деньги, поскольку у Powercom в Москве свой сервис-центр. Но брал-то я ИБП в Санрайз, а не в сервис-центре Powercom!
После чего он предложил свозить ИБП в сервис-центр Powercom самому, или подождать 1.5-2 месяца(!), пока они свозят его сами. В итоге я отдал им ИБП, они обещали позвонить через месяц как минимум. После этого у меня возникли сомнения, правильно ли я поступил, что отдал им ИБП. В итоге, деньги зависли на неопределённое время. Хотелось бы узнать, можно ли что-нибудь поделать с этим издевательством.
С уважением, Герман.
German вне форума  
Ответить с цитированием
Untitled Document
Старый 11.03.2007, 22:12   #2
Гость_Иван_*
Гость
 
Сообщений: n/a
По умолчанию

А пробовал во время работы компьютера выдергивать вилку из розетки? Далеко не все дешевые Упсы позволяют делать холодный старт (включение компьютера от батарей). Хотя замеры тестером настораживают... Возможно виновато отсутствие нагрузки при измерении, но очень сомневаюсь. В худшем случае через месяц вернут с резюме "неисправность не проявилась".
 
Ответить с цитированием
Untitled Document
Старый 11.03.2007, 22:40   #3
Гость
Гость
 
Сообщений: n/a
По умолчанию

Дело в том, что я и со включённым компом проверял, напряжение то же самое - около 170 вольт.
 
Ответить с цитированием
Untitled Document
Старый 11.03.2007, 22:42   #4
Герман
Junior Member
 
Регистрация: 11.03.2007
Сообщений: 2
Репутация: 60
По умолчанию

Дело в том, что я и со включённым компом проверял, напряжение то же самое - около 170 вольт.
German вне форума  
Ответить с цитированием
Untitled Document
Старый 16.03.2007, 12:28   #5
Opossum19
Новичок
 
Регистрация: 16.03.2007
Адрес: г. Ростов-на-Дону
Сообщений: 10
Репутация: 60
По умолчанию

Разные гнёзда блока дают разное напряжение + после первого старта необходимо 2-3 цикла заряда-разряда, чтобы аккумулятор вышел "на проектную мощность", но "холодный старт" на Поверкоме должен быть, блок довольно приличного качества (в смысле модель-производитель)
Opossum19 вне форума  
Ответить с цитированием
Ответ


Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 20:05. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.8
Copyright ©2000 - 2017, vBulletin Solutions, Inc. Перевод: zCarot
Rambler's Top100 Яндекс.Метрика